NoTrace Security Forum

NoTrace Security Forum
Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Utenti | Download | cerca | faq | RSS | Security Chat
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Cellulari Palmari e Mondo Mobile
 Tecnologia Mobile
 sarà un virus?
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

opi49
Average Member


Città: treviso-prov.


76 Messaggi


Inserito il - 29/11/2015 : 21:35:55  Mostra Profilo  Rispondi Quotando
salve, oggi sul mio galaxy S3 neo, non ha l'antivirus, usando la connessione dati del mio operatore "TRE", utilizzando crome, ho aperto la pagina "pianetalotto", dopo neanche 3 minuti questa pagina è scomparsa, si è aperta una pagina bianca ed avendo premuto indietro no ho visto l'indirizzo, tornato su pianetalotto, dopo 5 secondi è apparso sovrapposto il robottino verde con un triangolo rosso con un punto esclamativo e dopo qualche secondo una finestra con scritto : il tuo samsung galaxy S III Neo potrebbe essere attaccato, (7) virus potrebbero danneggiare il tuo telefono. Se non vengono rimossi immediatamente, il tuo Android è esposto ad applicazioni malevoli.
Per proteggere il tuo telefono, scarica ora l'ultimoantivirus.
Fase 1 : clicca su continua ed inserisci iltuo numero di telefono per la verifica
Fase 2 : Apri subito l'applicazione ed esegui la scansione alla ricerca di virus (Consigliato)
l'url era androidprotect.biz/w/mo/agg . e l'ho scritto su Crome del mio notebook ed è apparso 404 Not Found nginx/1.8.0 forbitten
Dopo aver scollegato la connessione dati ed aver spento il cellulare mi appare di nuovo questa pagina con questo url: androidprotect.biz/z/it/neu/av10/mo-tect10.php?os=SamsungGalaxy%20S:%20S%20III% .......etc etc , anche se senza connessione dati o wifi di casa e senza cliccare su crome !!!
Forse sarà una pubblicità?
Chiedo inoltre perché non cè la possibilità di chiudere la pagina visitata, come sul pc, ma solo di aprirne delle altre . . .
cosa devo fare?
grazie dell'attenzione

Modificato da - in Data

death
Moderatore

Impegno nella community e capacità notevoli in campo hardware e software


Città: Pinerolo e dintorni


7791 Messaggi

Inserito il - 04/12/2015 : 09:51:01  Mostra Profilo  Rispondi Quotando
Buon giorno, segui questa guida http://www.informatblog.com/come-rimuovere-virus-android/

Regolamento forum Leggere - Per scaricare Hijackthis Hijackthis - Per postare il log Log

"Aspetti un piccolo segno,sembra come se non ci sia nessuna utilità,passeggiando lungo il pavimento inutilmente. Aspettando qualcuno per afferrare la sua borsa di ricordi, come mai lo chiami destino? quando la croce che tu sopporti è la tua sola compagnia. Non ti ho visto mai, non so neanche il tuo nome, ma credo ancora che mi salverai, in qualche modo ho un’idea. Solo un po’ d’affetto su questa fredda e ventosa strada, salvami da uno stato privo di emozione, solo un po’ d’affetto su questa ventosa strada " Il sole del mattino ha riscaldato l'aria, il vento è diventato una sottile brezza che raccoglie l'aria delle pinete, mi hai salvato..grazie S...... 29.04.08 - ci ricorderemo per sempre di questi giorni...30.04.2008..14.05.2008..15.05.2008
Torna all'inizio della Pagina

opi49
Average Member


Città: treviso-prov.


76 Messaggi

Inserito il - 11/12/2015 : 15:58:34  Mostra Profilo  Rispondi Quotando
Grazie death, adesso provo . . .
Torna all'inizio della Pagina

opi49
Average Member


Città: treviso-prov.


76 Messaggi

Inserito il - 14/12/2015 : 10:17:18  Mostra Profilo  Rispondi Quotando
risolto il problema: mi sono collegato al wi-fi, cliccato crome, subito è appardsa la pagina android protects . ..ho aperto una seconda pagina per andare sul sito dato da Death, e come veniva indicato lì, ho cercato sulle apps google gli antivirus e decidere quale scaricare, mi è arrivata una telefonata, chiusa la telefonata, ho inavvertitamente chiuso il collegamento wi-fi , lo ho riattivato, aperto crome e con stupore la pagina rompic... non è apparsa !!! neanche le altre volte che ho dovuto navigare sia in wi-fi che tramite la connessione dati dell'operatore . . . non credo che il rompic. . . abbia preso paura dell'antivirus che non ho comunque installato . . .
grazie e Buone Feste a Tutti !!!
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  

 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
NoTrace Security Forum
© Nazzareno Schettino
RSS NEWS
Torna all'inizio della Pagina
Pagina generata in 0,23 secondi. TargatoNA | SuperDeeJay | Snitz Forums 2000